Artículos relacionados a: CVE-2009-0927

Nuevo Exploit usado en Adobe Acrobat/Reader para aprovechar la vulnerabilidad GetIcon()   Nuevamente los delincuentes informáticos están aprovechando una grave vulneravilidad en Adobe Acrobat y Adobe Reader, usando Exploits en PDF (documentos PDF alterados) para explotar la vulneravilidad getIcon() (CVE-2009-0927). (más…)[...] Más...


Subir